BOINC OCCITANIA

Boinc occitanie


dnetc@home

Partagez

f11ksx
Régional
Régional

Nombre de messages : 505
Age : 56
Localisation : Bretenoux - 46
Date d'inscription : 27/10/2008

Re: dnetc@home

Message par f11ksx le Ven 8 Oct - 21:21

10.3 chez moi
Very Happy
avatar
F5LCU 31
Régional
Régional

Nombre de messages : 670
Age : 51
Localisation : Blagnac 31700
Date d'inscription : 28/10/2008

Re: dnetc@home

Message par F5LCU 31 le Sam 9 Oct - 6:22

Agouti tu as mis un écran ou une télé + adaptateur sur la sortie 2 de ta carte graphique pour qu'elle soit reconnue

Voir le forum blabla GPU de l'AF.

As tu ce genre de message au début du lancement (vers les 10-15 premeières lignes de Boinc onglet messages ?
la 5970 doit donner 2 cartes ATI GPU 0 et 1, les GLOPS vers 2700 pour le 59 (j'ai une 5850)
08/10/2010 18:51:45 ATI GPU 0: ATI Radeon HD5800 series (Cypress) (CAL version 1.4.815, 1024MB, 2232 GFLOPS peak)
08/10/2010 18:51:45 ATI GPU 1: ATI Radeon HD5800 series (Cypress) (CAL version 1.4.815, 1024MB, 2232 GFLOPS peak)
avatar
mjm47
Occitan
Occitan

Nombre de messages : 1559
Age : 47
Localisation : Villeneuve sur Lot
Date d'inscription : 01/05/2008

Re: dnetc@home

Message par mjm47 le Sam 9 Oct - 8:31

Au debut , hier , elle a recu tout le boulot impec.

Oui il y avait marqué :

08/10/2010 18:51:45 ATI GPU 0: ATI Radeon HD5800 series (Cypress) (CAL version 1.4.815, 1024MB, 2232 GFLOPS peak)
08/10/2010 18:51:45 ATI GPU 1: ATI Radeon HD5800 series (Cypress) (CAL version 1.4.815, 1024MB, 2232 GFLOPS peak)

Ceci dit , pour ? raison ca ne le marque plus .


Parametre a 100% pour dnetc , 1 pour milky et 1 pour collatz cache 3 jours.

Des dntc sont partis en erreur et au matin il n'avait plus de boulot d'aucun projet.

Grosses interrogations du fait qu'aucun projet ne lui envoie du boulot



Parfois , la carte est reconnu , tantot pas.

Apres reinstallation des pilotes , boinc , reconfiguration de boinc avec essai d'une version anterieure de celui ci , de meme pour les pilotes , revu des preferences sur les projets ................ RIEN :priz2tet:


Si quelqu'un a subi ca ou connait la solution , 1000 fois merci


_________________
avatar
mjm47
Occitan
Occitan

Nombre de messages : 1559
Age : 47
Localisation : Villeneuve sur Lot
Date d'inscription : 01/05/2008

Re: dnetc@home

Message par mjm47 le Sam 9 Oct - 9:09

Petite precision :

Ce matin reinstallation de boinc apres reinstallation.

Carte reconnu (pour combien de temps?)

Chose bizarre , il a repris les projets de l'ancienne installation sans que l'on ai dû les rejoindre avec la nouvelle et il semblerait que collatz ait envoyé du boulot si l'on en croit les messages mais dans transfert durnat le download et dans tache plus tard , rien .

Comme si le boulot etait mis dans un dossier de boinc mais que celui ci n'allait pas le chercher au bon endroit?


_________________
avatar
Meteore31
Occitan
Occitan

Nombre de messages : 1219
Age : 41
Localisation : 31 - Lanta
Date d'inscription : 07/05/2008

Re: dnetc@home

Message par Meteore31 le Sam 9 Oct - 11:01

j'ai essayé les drivers 10.9, 10.8, 10.7, 10.5, 9.12... et boinc ne me détectait même plus mon ATI, c'était pire qu'avant, même Milky ne fonctionnait plus

J'ai fait une restauration du système à hier, la restauration n'a pas marché (comme d'hab), par contre boinc refonctionne avec l'ATI sur Milky ou Collatz... et dnet toujours pas, même en réinstallant boinc
avatar
F5LCU 31
Régional
Régional

Nombre de messages : 670
Age : 51
Localisation : Blagnac 31700
Date d'inscription : 28/10/2008

Re: dnetc@home

Message par F5LCU 31 le Sam 9 Oct - 14:24

Bizarre vos pb

J'ai boinc 6.10.58 sous seven 64 bits
drivers ATI 10.9 et sdk 2.2 (pour primegrid PPS beta)

Au fait, pour info quand on installe un driver ATI mieux vaut déinstaller le précédent rebooter et réinstaller le driver n + 1 sinon ca laisse des traces et ca plante.

Tant que Boinc ne reconnait pas les cartes comme indiqué dans mon précédent mail, c'est pas la peine de demander du boulot GPU.

Agouti vérifier sur DNEC que ton compte est bien toujours ok, ils ont eu un plantage.

avatar
mjm47
Occitan
Occitan

Nombre de messages : 1559
Age : 47
Localisation : Villeneuve sur Lot
Date d'inscription : 01/05/2008

Re: dnetc@home

Message par mjm47 le Sam 9 Oct - 21:48

Moi aussi , aucun souci 6.10.58 et 10.4,5 ou 6

Lorsqu'il se rattachait au projet , il marchait car chez moi , nickel.

Je pense plutot a une mauvaise desinstallation de boinc qui etait mal installé et dont des residus qui restent font que lors des reinstallations , il s'installe mal affraid


_________________
avatar
mjm47
Occitan
Occitan

Nombre de messages : 1559
Age : 47
Localisation : Villeneuve sur Lot
Date d'inscription : 01/05/2008

Re: dnetc@home

Message par mjm47 le Dim 10 Oct - 19:10

Derniere nouvelles , Agouti a reinstallé w7 et tout le reste .

Ca a l'air de marcher.

Rendez vous demain

Occitan Binouse pousse mousse


_________________
avatar
F5LCU 31
Régional
Régional

Nombre de messages : 670
Age : 51
Localisation : Blagnac 31700
Date d'inscription : 28/10/2008

Re: dnetc@home

Message par F5LCU 31 le Lun 11 Oct - 18:27

Ah l'informatique, pourquoi ça ne marche pas de façon binaire ;-)
avatar
Meteore31
Occitan
Occitan

Nombre de messages : 1219
Age : 41
Localisation : 31 - Lanta
Date d'inscription : 07/05/2008

Re: dnetc@home

Message par Meteore31 le Lun 11 Oct - 19:50

donc faut que je formate ? pas envie...
avatar
mjm47
Occitan
Occitan

Nombre de messages : 1559
Age : 47
Localisation : Villeneuve sur Lot
Date d'inscription : 01/05/2008

Re: dnetc@home

Message par mjm47 le Lun 11 Oct - 20:00

Non pas forcement , apparemment ca marchait chez toi?


_________________
avatar
mjm47
Occitan
Occitan

Nombre de messages : 1559
Age : 47
Localisation : Villeneuve sur Lot
Date d'inscription : 01/05/2008

Re: dnetc@home

Message par mjm47 le Lun 18 Oct - 9:10

Toujours le meme probleme pour la 5970 de Agouti.

Pilote catalyst 10.9 ( les derniers )

6.10.58 . w7 64 bit , i950

Au bout d'un moment de calcul , erreur sur un wu et plus qu'un calcul au lieu de 2 sans

baisser ces frequences apres les plantages comme avant?

Si quelqu'un a une idée

Je suis allé sur le forum de dnetc . Le probleme semble exister mais pas forcement automatique.

Ca fonctionne chez la pluppart.

C'est ce que j'ai pû comprendre avec mon anglais basique.

Tchin


_________________

f11ksx
Régional
Régional

Nombre de messages : 505
Age : 56
Localisation : Bretenoux - 46
Date d'inscription : 27/10/2008

Re: dnetc@home

Message par f11ksx le Lun 18 Oct - 10:41

Il y d'autres projets que DNETC qui créditent super bien comme milky ou Collatz et qui sont ( mais ce n'est que mon avis) bien plus utiles.

Bon, je sais que ça ne réponds pas à ta question. C'était juste pour faire avancer le Chimilimili, le chimbliks...
avatar
mjm47
Occitan
Occitan

Nombre de messages : 1559
Age : 47
Localisation : Villeneuve sur Lot
Date d'inscription : 01/05/2008

Re: dnetc@home

Message par mjm47 le Lun 18 Oct - 11:49

Oui , c'est vrai

Les collatz et milky passent tres bien.Moi aussi , je leur trouve plus d'interet ( milky et collatz dans l'ordre ) .

Dnetc n'est pas un projet a long terme et le temp que l'on y passe nous donne un rac de fou.Lui aussi a hate de voir ce que ca donnera.

Je compte bien reprendre un projet plus porté de coeur bientot.




Tchin


_________________
avatar
F5LCU 31
Régional
Régional

Nombre de messages : 670
Age : 51
Localisation : Blagnac 31700
Date d'inscription : 28/10/2008

Re: dnetc@home

Message par F5LCU 31 le Lun 18 Oct - 21:26


Agouti a bien les 2 GPU chargés avec un écran ou télé.

Il semble que si les 2 GPUs ne sont pas "chargées" avec un écran, une seule est utilisée par Boinc.

sinon il y a une bidouille ici avec un connecteur VGA et 3 résistances.

http://dantmorris.com/gpuinfo.htm

Sinon bis, si il calcule sur un autre projet (milky ou collatz) c'est pareil ou pas ?


Après recherche à droite et à gauche, il faut aussi essayer d'étendre le bureau windows sur les 2 GPU, et aussi dans le fichier cc_config.xml mettre l'option use_all_gpus 1 /use_all_gpus (avec les balises><).
avatar
mjm47
Occitan
Occitan

Nombre de messages : 1559
Age : 47
Localisation : Villeneuve sur Lot
Date d'inscription : 01/05/2008

Re: dnetc@home

Message par mjm47 le Mar 19 Oct - 8:07

Les 2 gpu sont chargé sur un ecran.

Apparemment , il semblerait que les 2 gpu travaillent sur un seul wu.

Il met 2 fois plus vite pour les terminer pousse mousse Donc , elle a l'air de bien fonctionner.

Sur collatz et milky , il a en revenche 2 wu en meme temps pour un temps similaire a moi.

On en aura la certitude ce soir ou demain a sa voir si c'est bien cela.Tout laisses croire que c'est bon.

En tout cas , les nouvelles app de dnetc sont plus longues.

Ceci dit , plus de plantage ni de vache green



Tchin Occitan Binouse


_________________
avatar
Meteore31
Occitan
Occitan

Nombre de messages : 1219
Age : 41
Localisation : 31 - Lanta
Date d'inscription : 07/05/2008

Re: dnetc@home

Message par Meteore31 le Mar 19 Oct - 10:52

mjm47 a écrit:En tout cas , les nouvelles app de dnetc sont plus longues.

Ceci dit , plus de plantage ni de vache

moi j'ai testé et j'ai encore la vache qui apparait et ça plante comme avant...
avatar
mjm47
Occitan
Occitan

Nombre de messages : 1559
Age : 47
Localisation : Villeneuve sur Lot
Date d'inscription : 01/05/2008

Re: dnetc@home

Message par mjm47 le Mar 19 Oct - 15:47

Bizare.

T'as regardé si les frequence CG n'etait peut etre pas trop elevées?



_________________
avatar
Meteore31
Occitan
Occitan

Nombre de messages : 1219
Age : 41
Localisation : 31 - Lanta
Date d'inscription : 07/05/2008

Re: dnetc@home

Message par Meteore31 le Mar 19 Oct - 17:33

faut que j'essaie en les diminuant... mais ce projet ne m'intéresse pas trop, c'est juste pour le mettre en projet de secours sur mon ati quand milky est hs
avatar
F5LCU 31
Régional
Régional

Nombre de messages : 670
Age : 51
Localisation : Blagnac 31700
Date d'inscription : 28/10/2008

Re: dnetc@home

Message par F5LCU 31 le Mar 19 Oct - 18:02

J'en ai fait 3 aujourd'hui sans pb.
La carte 5850 est O/C 800MHz GPU 1125MHz RAM

http://dnetc.net/result.php?resultid=11310275
http://dnetc.net/result.php?resultid=11288276
avatar
Fm82290
Occitan
Occitan

Nombre de messages : 1059
Age : 42
Localisation : Barry d'Islemade
Date d'inscription : 28/04/2008

Re: dnetc@home

Message par Fm82290 le Jeu 21 Oct - 14:44

Je laisse tomber dnetc... Il etait temps qu'ils commencent à s'aligner sur les autres

Occitan
avatar
F5LCU 31
Régional
Régional

Nombre de messages : 670
Age : 51
Localisation : Blagnac 31700
Date d'inscription : 28/10/2008

Re: dnetc@home

Message par F5LCU 31 le Jeu 21 Oct - 16:53

Tu peux tester du primegrid PPS sur ATI, on peut gagner des points FB miniteam.

Qu'entends tu par s'aligner sur les autres ?
avatar
Fm82290
Occitan
Occitan

Nombre de messages : 1059
Age : 42
Localisation : Barry d'Islemade
Date d'inscription : 28/04/2008

Re: dnetc@home

Message par Fm82290 le Sam 23 Oct - 8:20

Les wus commencent à être plus longues et créditent toujours pareil, collatz crédite aussi bien voire mieux.

Pour primegrid, j'attends encore un peu pour éviter que notre rac baisse trop, les libristes étaient un temps soit peu à notre portée green
avatar
mjm47
Occitan
Occitan

Nombre de messages : 1559
Age : 47
Localisation : Villeneuve sur Lot
Date d'inscription : 01/05/2008

Re: dnetc@home

Message par mjm47 le Sam 30 Oct - 8:33

Ca y est, il fonctionne aussi bien qu'avant.

Ca venai du parametrage de celui ci sur le site qui avait de nouvelles options quii une fois paramettrées augmentaient la durée.
Par defaut , c''est bon.

Tchin


_________________
avatar
F5LCU 31
Régional
Régional

Nombre de messages : 670
Age : 51
Localisation : Blagnac 31700
Date d'inscription : 28/10/2008

Re: dnetc@home

Message par F5LCU 31 le Mer 3 Nov - 21:11

Je préfère, parce que j'ai jamais eu de pb de mon côté sur la durée + longue.

Contenu sponsorisé

Re: dnetc@home

Message par Contenu sponsorisé


    La date/heure actuelle est Jeu 25 Mai - 16:17